Forum photo

Le Forum de la Photo Numérique et de ses inconditionnels.

Vous n'êtes pas identifié.

Annonce

Quelques règles de bonne conduite pour l'utilisation du forum, ainsi que le règlement des concours Pixelvalley
Pour bien démarrer, il y a les guides et dossiers de Pixelvalley ! Et si vous cherchez des infos sur un APN en particulier, vous le trouverez peut-être dans nos tests ;)

#1 24-04-2008 17:39:10

dudule
P'tit nouveau
Date d'inscription: 24-04-2008
Messages: 7

Petit soucis

voilas je viens d'acheter un ensemble APN canon 400D avec un teleobjecti sigma aop 70-300 mais je n'arrive pas a les assemble suis je bete ou il ya une combine pourtant j'ai regarde sur le site ils sont compatibles

Hors ligne

 

#2 24-04-2008 17:56:15

virgile
Avant pixelvalley, j'avais une vie !
Lieu: bordeaux
Date d'inscription: 17-01-2008
Messages: 1049
Site web

Re: Petit soucis

tu doit normalement avoir un témoin repère sur ton boitier et un sur ton objectif. Positionne les l'un en face de l'autre et (tu doit avoir un bouton poussoir a actionné sur ton boitier) et normalement sa devrait marché
content

Hors ligne

 

#3 24-04-2008 18:09:42

Greg
Avant pixelvalley, j'avais une vie !
Lieu: Entre la Terre et la Lune...
Date d'inscription: 08-10-2007
Messages: 1028
Site web

Re: Petit soucis

Sur le 400D: 2 repères, un rond rouge (pour les objo EF, compatibles numérique et argentique) et un carré blanc pour les EF-S (numérique seulement)
normalement si ton sigma est bien à monture Canon, tu devrais retrouver un de ces deux repères!
Voilou!

Ha oui: pour le bouton à pousser, il ne sert que pour retirer l'objectif. Pour le monter, pas de bouton! TU met les repères tête à tête, et tu tournes dans le sens des aiguilles d'une montre!

Dernière modification par Greg (24-04-2008 18:11:07)


Canoniste! yg
Eos 400D + 1.8/50mm + 17-70mm + 75-300mm

Docteur? ... DoOocteuUurrr?...

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr