Forum photo

Le Forum de la Photo Numérique et de ses inconditionnels.

Vous n'êtes pas identifié.

Annonce

Quelques règles de bonne conduite pour l'utilisation du forum, ainsi que le règlement des concours Pixelvalley
Pour bien démarrer, il y a les guides et dossiers de Pixelvalley ! Et si vous cherchez des infos sur un APN en particulier, vous le trouverez peut-être dans nos tests ;)
  • Index
  •  » Canon
  •  » Problème chargeur Canon CB-5AHE

#1 04-05-2008 09:46:44

BBTigre
P'tit nouveau
Date d'inscription: 04-05-2008
Messages: 2

Problème chargeur Canon CB-5AHE

Bonjour à tous,

voilà je me suis achetée un chargeur Canon CB-5AHE avec 4 piles Canon NB-3AH 2500mAh fournies avec. J'ai utilisé pas mal mon APN et mes piles étaient donc "à plat", du coup je mets les 4 piles dans le chargeur dans le bon sens of course, et je branche le chargeur. La led rouge clignote bien pour signaler que c'est en charge mais par contre une chose m'intrigue énormément, le chargeur fait un fort bruit de grésillement qui semble être un peu rythmé par les clignotements de la led plus ou moins. J'ai l'impression que c'est pas normal du tout... le chargeur est posé sur mon bureau devant mon ordi et en étant en train de taper ce massage j'entends les forts bruits de grésillement et donc je suis loin d'avoir l'oreille collée dessus !

Est-ce que quelqu'un pourrait me donner son avis. Pensez vous que c'est normal ? Y a-t-il un risque de quoi que ce soit ?

D'avance merci pour vos réponses

BBTigre

Hors ligne

 
  • Index
  •  » Canon
  •  » Problème chargeur Canon CB-5AHE

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr