Forum photo

Le Forum de la Photo Numérique et de ses inconditionnels.

Vous n'êtes pas identifié.

Annonce

Quelques règles de bonne conduite pour l'utilisation du forum, ainsi que le règlement des concours Pixelvalley
Pour bien démarrer, il y a les guides et dossiers de Pixelvalley ! Et si vous cherchez des infos sur un APN en particulier, vous le trouverez peut-être dans nos tests ;)

#1 02-01-2009 15:52:25

delium
Et si je m'installais ?!
Lieu: val d'oise
Date d'inscription: 02-01-2009
Messages: 11
Site web

SOS Coolpix 5400

:rougir:rougir
bonjour,
voilà
j'ai voulu ce matin faire deux trois photos,
à l'affichage sur l'écran lcd tout va bien , mais dès que je prends la photos j'obtient plein de bande blanche ..
j'ai essayé la fonction vidéos ,pas de problème ;
j'ai remit toutes les fonction par défaut ..et toujours les bandes apparaissent

est ce que quelqu'un aurais une idée ??


17861_bug-affichage.jpg

Hors ligne

 

#2 02-01-2009 16:03:37

foxette
Je me drogue à Pixelvalley et j'aime ça !
Lieu: normandie
Date d'inscription: 04-11-2007
Messages: 15515
Site web

Re: SOS Coolpix 5400

Euh.... pamafote et tu dis qu'en vidéo il n'y a aucun problème..... étrange....
As-tu essyé différents  modes pour voir?
Je te conseille d'attendre la réponse de plus compétents que moi en la matière.....


sony nex 5N et 18-200 ... je voyage léger!

Hors ligne

 

#3 02-01-2009 16:08:34

delium
Et si je m'installais ?!
Lieu: val d'oise
Date d'inscription: 02-01-2009
Messages: 11
Site web

Re: SOS Coolpix 5400

ben oui le mode vidéos fonctionne très bien ,
j'ai aussi essayé différent mode ...
nada ....
le plus étrange c'est que l'appareille n'est jamais tombé ,
il est toujours dans sa housse quand je ne m'en sert pas...

Hors ligne

 

#4 05-01-2009 11:36:30

zitoune
Administrateur
Lieu: Lotte & Charogne
Date d'inscription: 23-05-2008
Messages: 8564

Re: SOS Coolpix 5400

héhé aucune idée, mais le rendu est vraiment très sympa ^^

jesors


A brief moment of clarity broke through the deafening hum, but It was too late.

Hors ligne

 

#5 05-01-2009 23:02:37

delium
Et si je m'installais ?!
Lieu: val d'oise
Date d'inscription: 02-01-2009
Messages: 11
Site web

Re: SOS Coolpix 5400

clapclapclapclap
bon ,effet ,mais j'aurais préféré avoir la photo clean quite à la triturer avec totoshop
enfin j'ai peu être une solution ici :
http://nikoneurope-fr.custhelp.com/cgi- … _topview=1

on verra bien

Hors ligne

 

#6 01-02-2009 13:30:22

delium
Et si je m'installais ?!
Lieu: val d'oise
Date d'inscription: 02-01-2009
Messages: 11
Site web

Re: SOS Coolpix 5400

clapclapclapclapclapclapclapclap

yes yes
ils me l'ont réparé gratos pour cause de défaut de fabrication !!
elle est pas belle la vie xpdr:ebola

Hors ligne

 

#7 02-02-2009 10:55:15

zitoune
Administrateur
Lieu: Lotte & Charogne
Date d'inscription: 23-05-2008
Messages: 8564

Re: SOS Coolpix 5400

ba ça c'est une chouette nouvelle !!! tu vas pouvoir nous inonder de photos content


A brief moment of clarity broke through the deafening hum, but It was too late.

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr